<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="tr">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="tr">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="tr">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="tr">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>
COVID-19 Sonrası Türkiye ve Fırsatlar | Pazarlama CanavarıPazarlama Canavarı	</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.pazarlamacanavari.com/wp-content/themes/twentyeleven/style.css?ver=20190507" />
<link rel="pingback" href="http://www.pazarlamacanavari.com/xmlrpc.php">
<!--[if lt IE 9]>
<script src="http://www.pazarlamacanavari.com/wp-content/themes/twentyeleven/js/html5.js?ver=3.7.0" type="text/javascript"></script>
<![endif]-->

	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.pazarlamacanavari.com/index.php/covid-19-sonrasi-turkiye-ve-firsatlar/" />
	<meta property="og:locale" content="tr_TR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="COVID-19 Sonrası Türkiye ve Fırsatlar | Pazarlama Canavarı" />
	<meta property="og:description" content="COVID-19 Sonrası Türkiye ve Fırsatlar Dr.Zeki Yüksekbilgili http://www.zeki.yuksekbilgili.com COVID-19 ile birlikte hepimiz yaşam şekilleri, iş yapış şekilleri köklü ve geri dönülmez şekilde değişti. Bu değişim doğal olarak hepimizde gelecek kaygısı oluşturuyor. Son aylarda yaptığım eğitimlerin neredeyse tamamında, katılımcılar çok da &hellip; Okumaya devam et &rarr;" />
	<meta property="og:url" content="http://www.pazarlamacanavari.com/index.php/covid-19-sonrasi-turkiye-ve-firsatlar/" />
	<meta property="og:site_name" content="Pazarlama Canavarı" />
	<meta property="article:published_time" content="2020-10-09T18:12:49+00:00" />
	<meta property="article:modified_time" content="2020-10-09T18:14:59+00:00" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.pazarlamacanavari.com/#website","url":"http://www.pazarlamacanavari.com/","name":"Pazarlama Canavar\u0131","description":"Zeki Y\u00fcksekbilgili&#039;nin Yeni Pazarlama Blogu","potentialAction":[{"@type":"SearchAction","target":"http://www.pazarlamacanavari.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"WebPage","@id":"http://www.pazarlamacanavari.com/index.php/covid-19-sonrasi-turkiye-ve-firsatlar/#webpage","url":"http://www.pazarlamacanavari.com/index.php/covid-19-sonrasi-turkiye-ve-firsatlar/","name":"COVID-19 Sonras\u0131 T\u00fcrkiye ve F\u0131rsatlar | Pazarlama Canavar\u0131","isPartOf":{"@id":"http://www.pazarlamacanavari.com/#website"},"datePublished":"2020-10-09T18:12:49+00:00","dateModified":"2020-10-09T18:14:59+00:00","author":{"@id":"http://www.pazarlamacanavari.com/#/schema/person/7008f0330987acac24ba7f9a52bc5356"},"inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["http://www.pazarlamacanavari.com/index.php/covid-19-sonrasi-turkiye-ve-firsatlar/"]}]},{"@type":"Person","@id":"http://www.pazarlamacanavari.com/#/schema/person/7008f0330987acac24ba7f9a52bc5356","name":"PazarlamaCanavari","image":{"@type":"ImageObject","@id":"http://www.pazarlamacanavari.com/#personlogo","inLanguage":"tr","url":"http://1.gravatar.com/avatar/77ccaa4f2bd05a8f89edece32bef79b3?s=96&d=monsterid&r=g","caption":"PazarlamaCanavari"},"sameAs":["http://www.pazarlamacanavari.com"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Pazarlama Canavarı &raquo; beslemesi" href="http://www.pazarlamacanavari.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pazarlama Canavarı &raquo; yorum beslemesi" href="http://www.pazarlamacanavari.com/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pazarlama Canavarı &raquo; COVID-19 Sonrası Türkiye ve Fırsatlar yorum beslemesi" href="http://www.pazarlamacanavari.com/index.php/covid-19-sonrasi-turkiye-ve-firsatlar/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<!-- Note: ExactMetrics is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the ExactMetrics settings panel. -->
<!-- No UA code set -->
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pazarlamacanavari.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- pazarlamacanavari.com is managing ads with Advanced Ads 1.20.2 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.pazarlamacanavari.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://www.pazarlamacanavari.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyeleven-block-style-css'  href='http://www.pazarlamacanavari.com/wp-content/themes/twentyeleven/blocks.css?ver=20190102' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.pazarlamacanavari.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.pazarlamacanavari.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.0.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pazarlamacanavari.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pazarlamacanavari.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="http://www.pazarlamacanavari.com/index.php/wp-json/" /><link rel="alternate" type="application/json" href="http://www.pazarlamacanavari.com/index.php/wp-json/wp/v2/posts/1742" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pazarlamacanavari.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pazarlamacanavari.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/p2Pkdn-s6' />
<link rel="alternate" type="application/json+oembed" href="http://www.pazarlamacanavari.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pazarlamacanavari.com%2Findex.php%2Fcovid-19-sonrasi-turkiye-ve-firsatlar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pazarlamacanavari.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pazarlamacanavari.com%2Findex.php%2Fcovid-19-sonrasi-turkiye-ve-firsatlar%2F&#038;format=xml" />
	<style>
		/* Link color */
		a,
		#site-title a:focus,
		#site-title a:hover,
		#site-title a:active,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-title a:active,
		.widget_twentyeleven_ephemera .comments-link a:hover,
		section.recent-posts .other-recent-posts a[rel="bookmark"]:hover,
		section.recent-posts .other-recent-posts .comments-link a:hover,
		.format-image footer.entry-meta a:hover,
		#site-generator a:hover {
			color: #e01bbd;
		}
		section.recent-posts .other-recent-posts .comments-link a:hover {
			border-color: #e01bbd;
		}
		article.feature-image.small .entry-summary p a:hover,
		.entry-header .comments-link a:hover,
		.entry-header .comments-link a:focus,
		.entry-header .comments-link a:active,
		.feature-slider a.active {
			background-color: #e01bbd;
		}
	</style>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css" id="twentyeleven-header-css">
				#site-title,
		#site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f1f1f1; }
</style>
	</head>

<body class="post-template-default single single-post postid-1742 single-format-standard custom-background wp-embed-responsive single-author singular two-column right-sidebar">
<div class="skip-link"><a class="assistive-text" href="#content">Birincil içeriğe geç</a></div><div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="http://www.pazarlamacanavari.com/" rel="home">Pazarlama Canavarı</a></span></h1>
				<h2 id="site-description">Zeki Yüksekbilgili&#039;nin Yeni Pazarlama Blogu</h2>
			</hgroup>

						<a href="http://www.pazarlamacanavari.com/">
									<img src="http://www.pazarlamacanavari.com/wp-content/uploads/pazcan_top.gif" width="1000" height="120" alt="Pazarlama Canavarı" />
								</a>
			
						<div class="only-search with-image">
					<form method="get" id="searchform" action="http://www.pazarlamacanavari.com/">
		<label for="s" class="assistive-text">Ara</label>
		<input type="text" class="field" name="s" id="s" placeholder="Ara" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Ara" />
	</form>
			</div>
				
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Ana menü</h3>
				<div class="menu"><ul>
<li ><a href="http://www.pazarlamacanavari.com/">Başlangıç</a></li><li class="page_item page-item-3"><a href="http://www.pazarlamacanavari.com/index.php/hakkinda/">Hakkında</a></li>
</ul></div>
			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Yazı dolaşımı</h3>
						<span class="nav-previous"><a href="http://www.pazarlamacanavari.com/index.php/corona-virus-ve-pazarlama/" rel="prev"><span class="meta-nav">&larr;</span> Önceki</a></span>
						<span class="nav-next"><a href="http://www.pazarlamacanavari.com/index.php/1750/" rel="next">Sonraki <span class="meta-nav">&rarr;</span></a></span>
					</nav><!-- #nav-single -->

					
<article id="post-1742" class="post-1742 post type-post status-publish format-standard hentry category-klasik_pazarlama tag-korona-virus tag-pazarlama tag-pazarlama-amakale tag-zeki-yuksekbilgilii-turkiye">
	<header class="entry-header">
		<h1 class="entry-title">COVID-19 Sonrası Türkiye ve Fırsatlar</h1>

				<div class="entry-meta">
			<span class="sep">Yayın tarihi </span><a href="http://www.pazarlamacanavari.com/index.php/covid-19-sonrasi-turkiye-ve-firsatlar/" title="20:12" rel="bookmark"><time class="entry-date" datetime="2020-10-09T20:12:49+02:00">09 Ekim 2020</time></a><span class="by-author"> <span class="sep"> </span> <span class="author vcard"><a class="url fn n" href="http://www.pazarlamacanavari.com/index.php/author/pazarlamacanavari/" title="PazarlamaCanavari tarafından yazılmış tüm yazıları görüntüle" rel="author">PazarlamaCanavari</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="pazar-once" id="pazar-851377757"><a href="http://www.kurumsalegitimzirvesi.com/"><img loading="lazy" src="https://i2.wp.com/www.pazarlamacanavari.com/wp-content/uploads/reklam2.gif?fit=728%2C90" alt="http://www.kurumsalegitimzirvesi.com/"  width="728" height="90"   /></a></div><p><strong>COVID-19 Sonrası Türkiye ve Fırsatlar</strong><br />
Dr.Zeki Yüksekbilgili<br />
<a href="http://www.zeki.yuksekbilgili.com" target="_blank" rel="noopener noreferrer">http://www.zeki.yuksekbilgili.com</a></p>
<p>COVID-19 ile birlikte hepimiz yaşam şekilleri, iş yapış şekilleri köklü ve geri dönülmez şekilde değişti. Bu değişim doğal olarak hepimizde gelecek kaygısı oluşturuyor. Son aylarda yaptığım eğitimlerin neredeyse tamamında, katılımcılar çok da doğal olarak endişelerini dile getiriyorlar. Bu endişelerin hepsinde haklı olsak da, unutulmaması gereken önemli bir konu da, COVID-19 sonrası özellikle ülkemiz ile ilgili önemli fırsatların olduğu… Dolayısıyla bu yazımı, COVID-19 sonrası Türkiye ve fırsatlar üzerine hazırladım.</p>
<p>Global bir perspektif ile konuyu ele aldığımızda, Dünya’da toplam ithalatın (18.998 Milyar $) %53’ünün 10 ülke tarafından gerçekleştirilmekte olduğunu görüyoruz. Bu ülkeler incelendiğinde en çok ithalat yapan ülkelerin sırasıyla %14 ABD, %11 Çin, %7 Almanya, daha sonra Japonya, Birleşik Krallık, Hollanda, Fransa, Hong Kong, Kore ve İtalya olduğunu gözlemliyoruz .</p>
<p>COVID-19 ile birlikte özellikle belirli alanlarda bölgeselleşmenin çok daha fazla önem kazandığı ve kazanacağı rahatlıkla söylenebilir, yani artık tek alternatifli tedarik zincirlerine olan bağımlılığın ortadan kaldırılması, stratejik bir öncelik haline gelmiştir -COVID-19 yeni bir kriz olsa da Çin’deki tedarik zinciri riski yeni değildir. Dünyanın en büyük iki ekonomisi Amerika ve Çin arasındaki Ticaret Savaşları kapsamında zaten birçok üretici bu konuda farklı önlemler almaya başlamışlardır-. Bu trendin en hızlı hayata geçme şekli ise üretimin alternatiflerinin ortaya koyulması (çoklu tedarik) ve yakın coğrafyalara taşınması olacaktır. İşte tam da bu noktada Türkiye, özellikle büyük ithalat yapan ülkeler ile ilişkileri ve coğrafi yakınlığı ile büyük avantajlara sahip bir ülke olarak öne çıkmaktadır.<br />
<span id="more-1742"></span><br />
Öncelikle bölgeselleşme trendi ile Avrupa’daki Almanya ve İngiltere gibi ülkeler, tedarik zincirlerinin bir kısmını Asya ülkelerinden Doğu Avrupa ülkelerine taşımayı planlamaktadırlar. Ülkemiz açısından Doğu Avrupa bölgesindeki üretici konumundaki ülkelerle iş birliklerinin artması ve tedarik zincirinin büyük oranda burada şekillenmesi anlamına gelebilir .</p>
<p>Bunun dışında ülkemizin bu alanda önemli güçlü yönleri olarak<br />
• AB ve uluslararası standartlara uygun kaliteli ve esnek ürün sunabilme kapasitesi,<br />
• Avrupa pazarına lojistik yakınlık,<br />
• Belirli sektörlerde üretim kültürü ve kuvvetli tedarik sanayi, güçlü ihracat hacmi,<br />
• Rekabetçi işçilik maliyetleri,<br />
• Bulgaristan, Macaristan gibi benzer ülkelere göre yüksek saat başı verimlilik oranları sayılabilir.</p>
<p>Son olarak, özellikle dijitalleşme, şeffaf veri akışı gibi yeni trendlerin (sadece tedarik zincirleri ile sınırlı olmadan) izlenmesi de, bu büyük fırsatlar pastasından ülkemizin büyük paylar almasına sebep olabilecektir.</p>
<p>Şimdi de gelelim kendi işletmelerimize; bu fırsatlardan yararlanmak için ne kadar hazırız?</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1742" class="share-twitter sd-button share-icon no-text" href="http://www.pazarlamacanavari.com/index.php/covid-19-sonrasi-turkiye-ve-firsatlar/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Twitter üzerinde paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1742" class="share-facebook sd-button share-icon no-text" href="http://www.pazarlamacanavari.com/index.php/covid-19-sonrasi-turkiye-ve-firsatlar/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Facebook'ta paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1742" class="share-linkedin sd-button share-icon no-text" href="http://www.pazarlamacanavari.com/index.php/covid-19-sonrasi-turkiye-ve-firsatlar/?share=linkedin" target="_blank" title="Linkedln üzerinden paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Linkedln üzerinden paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-1742" class="share-pinterest sd-button share-icon no-text" href="http://www.pazarlamacanavari.com/index.php/covid-19-sonrasi-turkiye-ve-firsatlar/?share=pinterest" target="_blank" title="Pinterest'te paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Pinterest'te paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://www.pazarlamacanavari.com/index.php/covid-19-sonrasi-turkiye-ve-firsatlar/?share=jetpack-whatsapp" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">WhatsApp'ta paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-1742" class="share-skype sd-button share-icon no-text" href="http://www.pazarlamacanavari.com/index.php/covid-19-sonrasi-turkiye-ve-firsatlar/?share=skype" target="_blank" title="Skype'da paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Skype'da paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.pazarlamacanavari.com/index.php/covid-19-sonrasi-turkiye-ve-firsatlar/?share=email" target="_blank" title="Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.pazarlamacanavari.com/index.php/covid-19-sonrasi-turkiye-ve-firsatlar/#print" target="_blank" title="Yazdırmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Yazdırmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>İlgili</em></h3>
</div><div class="pazar-sonra" id="pazar-1334299522"><a href="http://egitim.yuksekbilgili.com/index.html"><img loading="lazy" src="https://i2.wp.com/www.pazarlamacanavari.com/wp-content/uploads/reklam.gif?fit=728%2C90" alt=""  width="728" height="90"   /></a></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Bu yazı <a href="http://www.pazarlamacanavari.com/index.php/category/klasik_pazarlama/" rel="category tag">Klasik Pazarlama</a> kategorisine, <a href="http://www.pazarlamacanavari.com/index.php/tag/korona-virus/" rel="tag">korona virüs</a>, <a href="http://www.pazarlamacanavari.com/index.php/tag/pazarlama/" rel="tag">pazarlama</a>, <a href="http://www.pazarlamacanavari.com/index.php/tag/pazarlama-amakale/" rel="tag">pazarlama amakale</a>, <a href="http://www.pazarlamacanavari.com/index.php/tag/zeki-yuksekbilgilii-turkiye/" rel="tag">Zeki Yüksekbilgilii Türkiye</a> etiketleri ile <a href="http://www.pazarlamacanavari.com/index.php/author/pazarlamacanavari/">PazarlamaCanavari</a> tarafından yazılmıştır. <a href="http://www.pazarlamacanavari.com/index.php/covid-19-sonrasi-turkiye-ve-firsatlar/" title="COVID-19 Sonrası Türkiye ve Fırsatlar için kalıcı bağlantı" rel="bookmark">yer imlerinize ekleyin</a>. 
		
			</footer><!-- .entry-meta -->
</article><!-- #post-1742 -->

						<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bir cevap yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/covid-19-sonrasi-turkiye-ve-firsatlar/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=covid-19-sonrasi-turkiye-ve-firsatlar#respond" style="display:none;">Cevabı iptal et</a></small></h3><p class="must-log-in">Yorum yapabilmek için <a href="http://www.pazarlamacanavari.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.pazarlamacanavari.com%2Findex.php%2Fcovid-19-sonrasi-turkiye-ve-firsatlar%2F">giriş yapmalısınız</a>.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			

			<div id="site-generator">
												<a href="https://wordpress.org/" class="imprint" title="Anlamlı kişisel yayınlama platformu">
					WordPress gururla sunar				</a>
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.pazarlamacanavari.com\/index.php\/covid-19-sonrasi-turkiye-ve-firsatlar\/":1742};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/index.php/covid-19-sonrasi-turkiye-ve-firsatlar/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=covid-19-sonrasi-turkiye-ve-firsatlar" method="post">
			<label for="target_email">E-posta adresine gönder</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">İsminiz</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">E-posta Adresiniz</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Bu alan doğrulama içindir ve değiştirilmemelidir" />
			
			<img style="float: right; display: none" class="loading" src="http://www.pazarlamacanavari.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-posta gönder" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Vazgeç</a>

			<div class="errors errors-1" style="display: none;">
				Yazı gönderilemedi - e-posta adreslerinizi kontrol edin!			</div>

			<div class="errors errors-2" style="display: none;">
				E-posta kontrolü başarısız oldu, lütfen bir daha deneyin.			</div>

			<div class="errors errors-3" style="display: none;">
				Üzgünüm, blogunuz yazıları e-posta ile paylaşamıyor.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.pazarlamacanavari.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.pazarlamacanavari.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='http://www.pazarlamacanavari.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"tr","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pazarlamacanavari.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.0.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202043.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'41785109',post:'1742',tz:'2',srv:'www.pazarlamacanavari.com'} ]);
	_stq.push([ 'clickTrackerInit', '41785109', '1742' ]);
</script>

</body>
</html>
